Jump to: navigation, search

Outbound-VoIP Deployment

These topics explain the configuration when you use Outbound Contact in a VoIP environment:


Note: Outbound-VoIP deployment is not supported in a multi-tenant environment when it is used with GVP 8.1.1. To support Outbound-VoIP deployment in a multi-tenant environment, GVP 8.1.2 or higher must be used.

Feedback

Comment on this article:

blog comments powered by Disqus
This page was last modified on August 22, 2018, at 11:42.