Jump to: navigation, search

LFMT Client - GAX Dependencies

The current version of LFMT client has some GAX version dependencies. Please refer to the table below.


LFMT 8.5 and GAX versions compatibility table:

LFMT Client Version GAX Version Requirement
8.5.101.xx 8.5.290.09 and up within 8.5.x
8.5.100.03 8.5 up to 8.5.280.06
8.5.000.xx 8.5 up to 8.5.280.06
This page was last modified on January 11, 2019, at 05:22.

Feedback

Comment on this article:

blog comments powered by Disqus