Jump to: navigation, search

Prerequisites—Migration from 8.1.3 to 8.1.4

Upgrade Universal Routing Server to 8.1.4.

Note: URS 8.1.3 is not compatible with ORS 8.1.4.

Feedback

Comment on this article:

blog comments powered by Disqus
This page was last modified on September 29, 2017, at 09:55.