Jump to: navigation, search

Prerequisites

The following software must be installed before using the Genesys Care Log File Masking Utility:

  • Java Runtime Environment (JRE) 1.8 or newer
  • OpenJDK 11
This page was last edited on September 18, 2020, at 07:49.
blog comments powered by Disqus