Jump to: navigation, search

Prerequisites

Software Requirements

The general software prequisites for iWD must be in place, plus ORS/Composer components as follows:

  • Orchestration Server 8.1.4 or higher.
  • Composer 8.1.410.09 or higher.

Feedback

Comment on this article:

blog comments powered by Disqus
This page was last modified on December 19, 2017, at 02:53.