Jump to: navigation, search

Prerequisites

The integration between Optimizer and Moodle requires the following:

  • Moodle version 2.8.3. or later
  • Network connectivity for Optimizer and Moodle

Feedback

Comment on this article:

blog comments powered by Disqus
This page was last modified on July 16, 2018, at 12:17.