Jump to: navigation, search

GRS and Genesys Composer

You can use Genesys Composer to create applications for rules evaluation requests. Composer 8.1.0 is required, because that is the version in which the Business Rule block was introduced. Refer to the Composer documentation (new document) for more information about how to use the Business Rule block.

This function block is available on both the callflow and the workflow diagram palettes.

Comment on this article:

blog comments powered by Disqus
This page was last modified on 30 June 2016, at 02:42.